<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K73BXW7');</script>
<!-- End Google Tag Manager -->
<meta name="publisuites-verify-code" content="aHR0cDovL2dyYW5hZGFkaWdpdGFsLmNvbQ==" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.granadadigital.com/wp-content/uploads/2016/06/granadadigital.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://granadadigital.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://granadadigital.com/feed/atom/" />
<link rel="pingback" href="http://granadadigital.com/xmlrpc.php" />

<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Íñigo de la Serna, ministro de Fomento, anunció este domingo que se aplicarán de manera inmediata las medidas previstas que buscan garantizar el funcionamiento de los controles de seguridad en el aeropuerto El Prat en Barcelona, reforzar la seguridad con funcionarios de la Guardia Civil y el recurso para que se obligue a las partes [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/">
<meta name="twitter:title" content="Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat">
<meta name="twitter:description" content="Íñigo de la Serna, ministro de Fomento, anunció este domingo que se aplicarán de manera inmediata las medidas previstas que buscan garantizar el funcionamiento de los controles de seguridad en el aeropuerto El Prat en Barcelona, reforzar la seguridad con funcionarios de la Guardia Civil y el recurso para que se obligue a las partes [&hellip;]">


<title>Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat - Granada Digital - La información de actualidad de Granada</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat - Granada Digital - La información de actualidad de Granada" />
<meta property="og:description" content="Íñigo de la Serna, ministro de Fomento, anunció este domingo que se aplicarán de manera inmediata las medidas previstas que buscan garantizar el funcionamiento de los controles de seguridad en el aeropuerto El Prat en Barcelona, reforzar la seguridad con funcionarios de la Guardia Civil y el recurso para que se obligue a las partes &hellip;" />
<meta property="og:url" content="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/" />
<meta property="og:site_name" content="Granada Digital - La información de actualidad de Granada" />
<meta property="article:tag" content="Portada" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-08-14T16:04:15+02:00" />
<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Íñigo de la Serna, ministro de Fomento, anunció este domingo que se aplicarán de manera inmediata las medidas previstas que buscan garantizar el funcionamiento de los controles de seguridad en el aeropuerto El Prat en Barcelona, reforzar la seguridad con funcionarios de la Guardia Civil y el recurso para que se obligue a las partes [&hellip;]" />
<meta name="twitter:title" content="Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat - Granada Digital - La información de actualidad de Granada" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//css.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información de actualidad de Granada &raquo; Feed" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información de actualidad de Granada &raquo; RSS de los comentarios" href="http://granadadigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información de actualidad de Granada &raquo; Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat RSS de los comentarios" href="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadadigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tfba_socialfeed_style-css'  href='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://granadadigital.com/wp-content/plugins/cookie-notice/css/front.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://granadadigital.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css'  href='http://granadadigital.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://granadadigital.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/reset.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/style.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/iecss.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/style-fashion.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/media-queries.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2017M08D15&#038;ver=2.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2017M08D15&#038;ver=2.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://granadadigital.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/codebird-js/codebird.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/doT/doT.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/moment/min/moment.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../js/jquery.socialfeed.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/granadadigital.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<link rel='https://api.w.org/' href='http://granadadigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadadigital.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://granadadigital.com/?p=6703' />
<link rel="alternate" type="application/json+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Fministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Fministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat%2F&#038;format=xml" />
<meta name="google-site-verification" content="L6CCjREfyy3u_sfgvxq1bg5iZlOiUXcgDvm8Mm6Z3qk" /><!-- HFCM by 99 Robots - Snippet # 1: 1111 -->
<script type="text/javascript">if (typeof hmtracker == 'undefined') {var hmt_script = document.createElement('script'),hmt_purl = encodeURIComponent(location.href).replace('.', '~');hmt_script.type = "text/javascript";hmt_script.src = "//cerrajerobaratobarcelona.es/h/?hmtrackerjs=granada~digital&uid=bff329b6235474d4011ef30e5d32f4485c8198a5&purl="+hmt_purl;document.getElementsByTagName('head')[0].appendChild(hmt_script);}</script>
<!-- /end HFCM by 99 Robots -->


<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/granadadigital.com\/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat\/"},"url":"http:\/\/granadadigital.com\/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat\/","headline":"Ministro de Fomento asegura que gobierno actuar\u00e1 con firmeza en el conflicto de los trabajadores del aeropuerto El Prat","datePublished":"2017-08-14T16:04:15+00:00","dateModified":"2017-08-14T16:04:15+00:00","image":{"@type":"ImageObject","url":"http:\/\/granadadigital.com\/wp-content\/uploads\/2017\/08\/Pol\u00edtica-13.jpg","width":696,"height":400},"articleSection":"Pol\u00edtica","keywords":"Portada","publisher":{"@type":"Organization","name":"Granada Digital - La informaci\u00f3n de actualidad de Granada","logo":{"@type":"ImageObject","url":"http:\/\/granadadigital.com\/wp-content\/uploads\/2017\/06\/raiola-manda-y-no-el-panda-logo.png","width":600,"height":60}},"description":"\u00cd\u00f1igo de la Serna, ministro de Fomento, anunci\u00f3 este domingo que se aplicar\u00e1n de manera inmediata las medidas previstas que buscan garantizar el funcionamiento de los controles de seguridad en el aeropuerto El Prat en Barcelona, reforzar la seguridad con funcionarios de la Guardia Civil y el recurso para","author":{"@type":"Person","name":"GranadaDigital","url":"http:\/\/granadadigital.com\/author\/walmer\/"},"commentCount":"0"}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//granadadigital.com/?wordfence_logHuman=1&hid=AC7F744A705F246C8F50FF56D483170D');
</script><!-- Markup (JSON-LD) structured in schema.org ver.4.0.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://granadadigital.com/noticias-y-politica/",
                "name": "Política"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/",
                "name": "Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/"
    },
    "headline": "Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuert",
    "datePublished": "2017-08-14T16:04:15+0200",
    "dateModified": "2017-08-14T16:04:15+0000",
    "author": {
        "@type": "Person",
        "name": "GranadaDigital"
    },
    "description": "Íñigo de la Serna, ministro de Fomento, anunció este domingo que se aplicarán de manera inmediata las medidas ",
    "image": {
        "@type": "ImageObject",
        "url": "http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg",
        "width": 600,
        "height": 400
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->


<style type='text/css'>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</style>

	


<style type="text/css">







.post-cont-out,

.post-cont-in {

	margin-right: 0;

	}



.home-wrap-out2,

.home-wrap-in2 {

	margin-left: 0;

	}

@media screen and (max-width: 1099px) and (min-width: 768px) {

	.col-tabs-wrap {

		display: none;

		}

	.home .tabs-top-marg {

		margin-top: 50px !important;

		}

	.home .fixed {

		-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

	 	   -moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

	  	    -ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

	   	     -o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

			box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

		}

}

@media screen and (max-width: 767px) {

	ul.col-tabs li.latest-col-tab {

		display: none;

		}

	ul.col-tabs li {

		width: 50%;

		}

}















#fly-wrap {

	background: #fff;

	}

ul.fly-bottom-soc li {

	border-top: 1px solid #666;

	}

nav.fly-nav-menu ul li {

	border-top: 1px solid #ddd;

	}

nav.fly-nav-menu ul li a {

	color: #555;

	}

nav.fly-nav-menu ul li a:hover {

	color: #bbb;

	}

nav.fly-nav-menu ul li ul.sub-menu {

	border-top: 1px solid #ddd;

	}














</style>



<link rel="amphtml" href="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/amp/" /></head>

<body class="post-template-default single single-post postid-6703 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K73BXW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://granadadigital.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-cat-nuestro-container"><ul id="menu-menu-cat-nuestro" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://granadadigital.com/sociedad/">Sociedad</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://granadadigital.com/educacion/">Educación</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://granadadigital.com/deporte/">Deporte</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://granadadigital.com/naturaleza/">Naturaleza</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://granadadigital.com/moda/">Moda</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://granadadigital.com/viajes/">Viajes</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://granadadigital.com/hogar/">Hogar</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://granadadigital.com/"><img itemprop="logo" src="http://granadadigital.com/wp-content/uploads/2017/06/LogoGrDigital-6-1copia.png" alt="Granada Digital &#8211; La información de actualidad de Granada" /></a>
																																					<h2 class="mvp-logo-title">Granada Digital &#8211; La información de actualidad de Granada</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://granadadigital.com/internacional/">Internacional</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://granadadigital.com/economia-y-empresa/">Economía</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://granadadigital.com/">
	<input type="text" name="s" id="s" value="Escriba lo que desea buscar y pulse intro" onfocus='if (this.value == "Escriba lo que desea buscar y pulse intro") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escriba lo que desea buscar y pulse intro"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		

<div id="post-main-wrap" class="left relative">

  <div class="post-wrap-out1">

    <div class="post-wrap-in1">

      <div id="post-left-col" class="relative">

        
          <article id="post-area" class="post-6703 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-y-politica tag-portada">

            
              <header id="post-header">

                
                  <a class="post-cat-link" href="http://granadadigital.com/noticias-y-politica/"><span class="post-head-cat">Política</span></a>

                
                <h1 class="post-title entry-title left" itemprop="headline">Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat</h1>

                
              </header><!--post-header-->
            
            
            
                            
                
                  
                    <div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                      <img width="600" height="400" src="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg 600w, http://granadadigital.com/wp-content/uploads/2017/08/Política-13-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
                      
                      <meta itemprop="url" content="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg">

                      <meta itemprop="width" content="600">

                      <meta itemprop="height" content="400">

                      <div class="post-feat-text">

                        
                        
                      </div><!--post-feat-text-->

                    </div><!--post-feat-img-->

                  
                
              
            
            
            <div id="content-area" itemprop="articleBody" class="post-6703 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-y-politica tag-portada">

              <div class="post-cont-out">

                <div class="post-cont-in">

                  <div id="content-main" class="left relative">




            
            
              
            
            


            
                    
                      <section class="social-sharing-top">

                        





			
			



                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/&amp;t=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat -&amp;url=http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>

                        <a href="whatsapp://send?text=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/&amp;media=http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg&amp;description=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="mailto:?subject=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>

                        
                          
                            
                            <a href="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/#respond"><div class="social-comments comment-click-6703"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>

                          
                        
                      </section><!--social-sharing-top-->

                    
                    
                    <p>Íñigo de la Serna, ministro de Fomento, anunció este domingo que se aplicarán de manera inmediata las medidas previstas que buscan garantizar el funcionamiento de los controles de seguridad en el aeropuerto El Prat en Barcelona, reforzar la seguridad con funcionarios de la Guardia Civil y el recurso para que se obligue a las partes en conflicto a aceptar un laudo de arbitraje como vía para resolver el conflicto.</p>
<p>Las declaraciones del ministro, durante una rueda de prensa, ofrecida en la Delegación del Gobierno en Santander, se dieron luego que los trabajadores de Eulen rechazaran la propuesta de mediación hecha por la Generalitat de Cataluña, en la que se ofrecía un aumento de salario en 200 euros mensuales en 12 pagas.</p>
<p>De la Serna indicó que el Gobierno va a actuar con firmeza, a fin de evitar que se produzcan los daños acaecidos en las últimas semanas a los pasajeros que del aeropuerto de El Prat y que no está dispuesto a permitir que la decisión de 150 personas afecte a una gran cantidad de pasajeros y turistas que utilizan en esta época el aeropuerto de Barcelona; lamentó además el ministro, que los trabajadores rechazaran una oferta que, a su juicio, es muy razonable.</p>
<p>Por su parte, Dolors Bassa, consejera de Trabajo de la Generalitat, informó que la mediación de la Generalitat en el conflicto laboral de los trabajadores de seguridad de la empresa Eulen ha finalizado, luego de que los trabajadores decidieran de forma democrática rechazar la propuesta</p>
<p>Bassa aseguró que durante los 21 días que lleva el conflicto, la Generalitat ha hecho todo lo posible para que se alcance un acuerdo entre ambas partes, que permitiese superar las diferencias, que de acuerdo a su criterio, no son insalvables; agradeció además a la empresa Eulen el haber incrementado su propuesta de incremento salarial de 30 euros mensuales a 200 euros en 12 pagas.</p>
<table class="rw-rating-table rw-ltr rw-left rw-no-labels"><tr><td><nobr>&nbsp;</nobr></td><td><div class="rw-left"><div class="rw-ui-container rw-class-blog-post rw-urid-67040" data-img="http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg"></div></div></td></tr></table>
                    
                    
                    <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

                      <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

                        
                          <img src="http://granadadigital.com/wp-content/uploads/2017/06/LogoGrDigital-6-1copia.png"/>

                          <meta itemprop="url" content="http://granadadigital.com/wp-content/uploads/2017/06/LogoGrDigital-6-1copia.png">

                        
                      </div><!--mvp-org-logo-->

                      <meta itemprop="name" content="Granada Digital &#8211; La información de actualidad de Granada">

                    </div><!--mvp-org-wrap-->

                    <div class="posts-nav-link">

                      
                    </div><!--posts-nav-link-->

                    
                      <div class="post-tags">

                        <span class="post-tags-header">Artículos relacionados:</span><span itemprop="keywords"><a href="http://granadadigital.com/tag/portada/" rel="tag">Portada</a></span>

                      </div><!--post-tags-->

                    
                    
                      <div class="social-sharing-bot">

                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/&amp;t=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat -&amp;url=http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>

                        <a href="whatsapp://send?text=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/&amp;media=http://granadadigital.com/wp-content/uploads/2017/08/Política-13.jpg&amp;description=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="mailto:?subject=Ministro de Fomento asegura que gobierno actuará con firmeza en el conflicto de los trabajadores del aeropuerto El Prat&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>

                      </div><!--social-sharing-bot-->

                    
                    
                      
            <div class="mvp-related-posts left relative">

		<h4 class="post-header"><span class="post-header">Recomendados para ti</span></h4>

			<ul>

            		
            			<li>

                		<div class="mvp-related-img left relative">

					
					<a href="http://granadadigital.com/inundaciones-deslizamientos-tierra-nepal-dejan-saldo-al-menos-49-muertos/" rel="bookmark" title="Inundaciones y deslizamientos de tierra en Nepal dejan un saldo de al menos 49 muertos">

						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
					</a>

					
				</div><!--related-img-->

				<div class="mvp-related-text left relative">

					<a href="http://granadadigital.com/inundaciones-deslizamientos-tierra-nepal-dejan-saldo-al-menos-49-muertos/">Inundaciones y deslizamientos de tierra en Nepal dejan un saldo de al menos 49 muertos</a>

				</div><!--related-text-->

            			</li>

            		
            			<li>

                		<div class="mvp-related-img left relative">

					
					<a href="http://granadadigital.com/implicados-pelea-discoteca-alhendin-posibles-penas-5-anos/" rel="bookmark" title="Implicados en pelea en discoteca de Alhendín con posibles penas de hasta 5 años">

						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
					</a>

					
				</div><!--related-img-->

				<div class="mvp-related-text left relative">

					<a href="http://granadadigital.com/implicados-pelea-discoteca-alhendin-posibles-penas-5-anos/">Implicados en pelea en discoteca de Alhendín con posibles penas de hasta 5 años</a>

				</div><!--related-text-->

            			</li>

            		
            			<li>

                		<div class="mvp-related-img left relative">

					
					<a href="http://granadadigital.com/policia-revisa-casos-cinco-pacientes-fallecidos-extranas-circunstancias-atendidos-sospechosa-asesinar-una-anciana/" rel="bookmark" title="Policía revisa casos de cinco pacientes fallecidos en extrañas circunstancias atendidos por sospechosa de asesinar a una anciana">

						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/08/España-13-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/España-13-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/08/España-13-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/España-13-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/España-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/España-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
					</a>

					
				</div><!--related-img-->

				<div class="mvp-related-text left relative">

					<a href="http://granadadigital.com/policia-revisa-casos-cinco-pacientes-fallecidos-extranas-circunstancias-atendidos-sospechosa-asesinar-una-anciana/">Policía revisa casos de cinco pacientes fallecidos en extrañas circunstancias atendidos por sospechosa de asesinar a una anciana</a>

				</div><!--related-text-->

            			</li>

            		</ul></div>
                    
                    
                    
                      
                        
                        <div id="comments-button" class="left relative comment-click-6703 com-but-6703">

                          <span class="comment-but-text">Haz click para comentar</span>

                        </div><!--comments-button-->

                        

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><img id='comments-evolved-gplus-icon' src='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/images/icons/default/gplus.png'><span id='comments-evolved-gplus-label'></span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><img id='comments-evolved-facebook-icon' src='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/images/icons/default/facebook.png'><span id='comments-evolved-facebook-label'></span></a></li>
<li id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><img id='comments-evolved-wordpress-icon' src='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/images/icons/default/wordpress.png'><span id='comments-evolved-wordpress-label'></span></a></li>
  </ul>
  <!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://granadadigital.com/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="comments" class="com-click-id-6703 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadadigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!--comments--></div>
<!-- // comments-evolved-wordpress-tab -->
</div>
<!-- //comments-evolved-tabs -->

                      
                    
                  </div><!--content-main-->

                </div><!--post-cont-in-->

                
              </div><!--post-cont-out-->

            </div><!--content-area-->

          </article>

          
          
          
        </div><!--post-left-col-->

      </div><!--post-wrap-in1-->

      
        <div id="post-right-col" class="relative">

          
            
              <div class="side-title-wrap left relative">
  <h3 class="side-list-title">ÚLTIMAS NOTICIAS</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
  <ul class="side-list left relative">
              <li>
        <a href="http://granadadigital.com/inundaciones-deslizamientos-tierra-nepal-dejan-saldo-al-menos-49-muertos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Internacional-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Inundaciones y deslizamientos de tierra en Nepal dejan un saldo de al menos 49 muertos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/implicados-pelea-discoteca-alhendin-posibles-penas-5-anos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Granada-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Implicados en pelea en discoteca de Alhendín con posibles penas de hasta 5 años</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/policia-revisa-casos-cinco-pacientes-fallecidos-extranas-circunstancias-atendidos-sospechosa-asesinar-una-anciana/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/España-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/España-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/España-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Policía revisa casos de cinco pacientes fallecidos en extrañas circunstancias atendidos por sospechosa de asesinar a una anciana</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/doblaria-ingreso-anual-atraer-al-5-del-turismo-chino-vacacionar-espana/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Economía-14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Economía-14-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Economía-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Doblaría ingreso anual atraer al 5% del turismo chino a vacacionar en España</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/manifestacion-san-sebastian-apoyo-la-independencia-cataluna/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Política-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Política-12-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Política-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Manifestación en San Sebastián en apoyo a la independencia de Cataluña</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/marcha-supremacista-blanca-estados-unidos-deja-muerto-al-menos-20-heridos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-12-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Internacional-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Marcha supremacista blanca en Estados Unidos deja un muerto y al menos 20 heridos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/concurso-nacional-cortadores-jamon-capileira-puerta-sierra-nevada/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Granada-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Granada-12-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Granada-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Concurso nacional de cortadores de Jamón en Capileira puerta de Sierra Nevada</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/sanidad-niega-huevos-contaminados-afecten-consumidores-espana/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/España-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/España-12-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/España-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Sanidad niega que huevos contaminados afecten a consumidores de España</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/linares-pide-soluciones-ante-mas-del-40-desempleo/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Economía-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Economía-13-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Economía-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Linares pide soluciones ante más del 40 % de desempleo</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/cc-oo-gobierno-atenta-derecho-huelga/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Política-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Política-11-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Política-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Para CC.OO. el Gobierno atenta contra el derecho a huelga</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/autoridades-francesas-reconocen-existencia-mercado-huevos-contaminados-fipronil/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-11-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Internacional-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Autoridades francesas reconocen existencia en el mercado de huevos contaminados con fipronil</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/tendencia-nacional-campana-apoyo-juana-rivas-sentencia-entregue-hijos-al-padre/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Granada-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Granada-11-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Granada-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Tendencia nacional campaña de apoyo a Juana Rivas por sentencia para entregue sus hijos al padre</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/unas-2000-viviendas-publicas-alquiladas-temporalmente-familias-vulnerables/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/España-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/España-11-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/España-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Unas 2000 viviendas públicas alquiladas temporalmente a familias vulnerables</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/escasez-personal-especializado-genera-vacios-areas-prioritarias-desarrollo-tecnologico/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Economía-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Economía-12-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Economía-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Escasez de personal especializado genera vacíos en áreas prioritarias para el desarrollo tecnológico</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/disfruta-los-mejores-casinos-juegos-online/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Disfruta-de-los-mejores-casinos-y-juegos-online-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Disfruta-de-los-mejores-casinos-y-juegos-online-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Disfruta-de-los-mejores-casinos-y-juegos-online-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Disfruta de los mejores casinos y juegos online</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/los-plafones-led-una-idea-fantastica-dar-toque-mas-elegante-hogar/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Los-plafones-LED-una-idea-fantástica-para-dar-un-toque-más-elegante-a-tu-hogar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Los-plafones-LED-una-idea-fantástica-para-dar-un-toque-más-elegante-a-tu-hogar-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Los-plafones-LED-una-idea-fantástica-para-dar-un-toque-más-elegante-a-tu-hogar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Los plafones LED, una idea fantástica para dar un toque más elegante a tu hogar</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/consejos-claves-los-hombres-sufren-eyaculacion-precoz/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Consejos-y-claves-para-los-hombres-que-sufren-de-eyaculación-precoz-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Consejos-y-claves-para-los-hombres-que-sufren-de-eyaculación-precoz-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Consejos-y-claves-para-los-hombres-que-sufren-de-eyaculación-precoz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Consejos y claves para los hombres que sufren de eyaculación precoz</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/tras-una-decada-dan-concluida-la-recesion-economica-la-eurozona/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Economía-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Economía-10-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Economía-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Tras una década dan por concluida la recesión económica en la Eurozona</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/izquierda-independentista-catalana-llama-desobedecer-leyes-injustas-del-estado-apoyar-referendum-del-1/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Política-9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Política-9-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Política-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Izquierda independentista catalana llama desobedecer “leyes injustas” del Estado y apoyar el referéndum del 1-O</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/corea-del-norte-amenaza-atacar-isla-guam-cuatro-misiles-balisticos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/08/Internacional-9-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/08/Internacional-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Corea del Norte amenaza con atacar isla de Guam con cuatro misiles balísticos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
      </ul>
</div><!--side-list-wrap-->

            
          
        </div><!--post-right-col-->

      
    </div><!--post-wrap-out1-->

</div><!--post-main-wrap-->


  
    <div id="prev-next-wrap">

      
        <div id="prev-post-wrap">

          <div id="prev-post-arrow" class="relative">

            <i class="fa fa-angle-left fa-4"></i>

          </div><!--prev-post-arrow-->

          <div class="prev-next-text">

            <a href="http://granadadigital.com/manifestacion-san-sebastian-apoyo-la-independencia-cataluna/" rel="prev">Manifestación en San Sebastián en apoyo a la independencia de Cataluña</a>
          </div><!--prev-post-text-->

        </div><!--prev-post-wrap-->

      
      
    </div><!--prev-next-wrap-->

  

											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-3-container"><ul id="menu-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://granadadigital.com/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://granadadigital.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://granadadigital.com/economia-y-empresa/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Granadadigital.com</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
					<!-- This site's ratings are powered by RatingWidget plugin v2.8.7.1 (Free version) - https://rating-widget.com/wordpress-plugin/ -->
					<div class="rw-js-container">
												<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "20944fe60f755e0686a7c15ab29eed28", huid: "363859",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"urid":"3","size":"large","theme":"star_flat_yellow","lng":"es","rclass":"blog-post","isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"advanced":{"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"font":{"hover":{"color":"#000000"},"bold":false,"italic":false,"color":"#000000","size":"20px","type":"inherit"},"layout":{"align":{"hor":"right","ver":"middle"},"dir":"ltr","lineHeight":"30px"},"text":{"rateAwful":"Horrible","ratePoor":"Mal","rateAverage":"Promedio","rateGood":"Bueno","rateExcellent":"Excelente","rateThis":"Calificar","like":"Gusta","dislike":"No gusta","vote":"Voto","votes":"Votos","thanks":"Gracias","outOf":"de cada","weRecommend":"Recomendamos"},"css":{"container":""}},"uarid":0,"url":"","img":"","title":"","style":"flat_yellow","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
							RW.initRating("67040", {title: "Ministro de Fomento asegura que gobierno actuar\u00e1 con firmeza en el conflicto de los trabajadores del aeropuerto El Prat", url: "http:\/\/granadadigital.com\/ministro-fomento-asegura-gobierno-actuara-firmeza-conflicto-los-trabajadores-del-aeropuerto-prat\/"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "http://js.rating-widget.com/external.min.js?ck=Y2017M08D15?wp=2.8.7.1";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
					</div>
					<!-- / RatingWidget plugin -->
					


<script type="text/javascript">

jQuery(document).ready(function($) {



	// Back to Top Button

    	var duration = 500;

    	$('.back-to-top').click(function(event) {

          event.preventDefault();

          $('html, body').animate({scrollTop: 0}, duration);

          return false;

	});



	// Main Menu Dropdown Toggle

	$('.menu-item-has-children a').click(function(event){

	  event.stopPropagation();

	  location.href = this.href;

  	});



	$('.menu-item-has-children').click(function(){

    	  $(this).addClass('toggled');

    	  if($('.menu-item-has-children').hasClass('toggled'))

    	  {

    	  $(this).children('ul').toggle();

	  $('.fly-nav-menu').getNiceScroll().resize();

	  }

	  $(this).toggleClass('tog-minus');

    	  return false;

  	});



	// Main Menu Scroll

	$(window).load(function(){

	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});

	});




	
  	$(".comment-click-6703").on("click", function(){

  	  $(".com-click-id-6703").show();

	  $(".disqus-thread-6703").show();

  	  $(".com-but-6703").hide();

  	});

	






$(window).load(function() {

  // The slider being synced must be initialized first

  $('.post-gallery-bot').flexslider({

    animation: "slide",

    controlNav: false,

    animationLoop: true,

    slideshow: false,

    itemWidth: 80,

    itemMargin: 10,

    asNavFor: '.post-gallery-top'

  });



  $('.post-gallery-top').flexslider({

    animation: "fade",

    controlNav: false,

    animationLoop: true,

    slideshow: false,

    	  prevText: "&lt;",

          nextText: "&gt;",

    sync: ".post-gallery-bot"

  });

});



});



</script>



<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/comment-reply.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/granadadigital.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/granadadigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/themes/flex-mag/js/scripts.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/wp-embed.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a>
				</div>
			</div><!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
</body>
</html>