<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K73BXW7');</script>
<!-- End Google Tag Manager -->
<meta name="publisuites-verify-code" content="aHR0cDovL2dyYW5hZGFkaWdpdGFsLmNvbQ==" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.granadadigital.com/wp-content/uploads/2016/06/granadadigital.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://granadadigital.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://granadadigital.com/feed/atom/" />
<link rel="pingback" href="http://granadadigital.com/xmlrpc.php" />

<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="La Junta abonó 1,1 millones de euros a los abogados y procuradores que prestan sus labores para lograr justicia gratuita, en este sentido, la consejería de Justicia e Interior abonó 1,1 millones de euros a los consejos de Andalucía de los colegios de abogados y de procuradores. Con este abono les están cancelando sus servicios [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/">
<meta name="twitter:title" content="Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos">
<meta name="twitter:description" content="La Junta abonó 1,1 millones de euros a los abogados y procuradores que prestan sus labores para lograr justicia gratuita, en este sentido, la consejería de Justicia e Interior abonó 1,1 millones de euros a los consejos de Andalucía de los colegios de abogados y de procuradores. Con este abono les están cancelando sus servicios [&hellip;]">


<title>Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos - Granada Digital - La información que necesitas de la actualidad de Granada</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos - Granada Digital - La información que necesitas de la actualidad de Granada" />
<meta property="og:description" content="La Junta abonó 1,1 millones de euros a los abogados y procuradores que prestan sus labores para lograr justicia gratuita, en este sentido, la consejería de Justicia e Interior abonó 1,1 millones de euros a los consejos de Andalucía de los colegios de abogados y de procuradores. Con este abono les están cancelando sus servicios &hellip;" />
<meta property="og:url" content="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/" />
<meta property="og:site_name" content="Granada Digital - La información que necesitas de la actualidad de Granada" />
<meta property="article:tag" content="Portada" />
<meta property="article:section" content="Granada" />
<meta property="article:published_time" content="2017-05-02T15:04:50+02:00" />
<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Junta abonó 1,1 millones de euros a los abogados y procuradores que prestan sus labores para lograr justicia gratuita, en este sentido, la consejería de Justicia e Interior abonó 1,1 millones de euros a los consejos de Andalucía de los colegios de abogados y de procuradores. Con este abono les están cancelando sus servicios [&hellip;]" />
<meta name="twitter:title" content="Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos - Granada Digital - La información que necesitas de la actualidad de Granada" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información que necesitas de la actualidad de Granada &raquo; Feed" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información que necesitas de la actualidad de Granada &raquo; RSS de los comentarios" href="http://granadadigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información que necesitas de la actualidad de Granada &raquo; Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos RSS de los comentarios" href="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadadigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8366e8baf2d1077a6c24385e25e121af"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://granadadigital.com/wp-content/plugins/cookie-notice/css/front.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/reset.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/style.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/iecss.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/media-queries.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/granadadigital.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://granadadigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadadigital.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://granadadigital.com/?p=4093' />
<link rel="alternate" type="application/json+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Fjunta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Fjunta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos%2F&#038;format=xml" />
<meta name="google-site-verification" content="L6CCjREfyy3u_sfgvxq1bg5iZlOiUXcgDvm8Mm6Z3qk" /><!-- HFCM by 99 Robots - Snippet # 1: 1111 -->
<script type="text/javascript">if (typeof hmtracker == 'undefined') {var hmt_script = document.createElement('script'),hmt_purl = encodeURIComponent(location.href).replace('.', '~');hmt_script.type = "text/javascript";hmt_script.src = "//cerrajerobaratobarcelona.es/h/?hmtrackerjs=granada~digital&uid=bff329b6235474d4011ef30e5d32f4485c8198a5&purl="+hmt_purl;document.getElementsByTagName('head')[0].appendChild(hmt_script);}</script>
<!-- /end HFCM by 99 Robots -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//granadadigital.com/?wordfence_logHuman=1&hid=E0FF16BDE535B37345B453BAB810FD5C');
</script>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.home-wrap-out2,
.home-wrap-in2 {
	margin-left: 0;
	}
@media screen and (max-width: 1099px) and (min-width: 768px) {
	.col-tabs-wrap {
		display: none;
		}
	.home .tabs-top-marg {
		margin-top: 50px !important;
		}
	.home .fixed {
		-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	 	   -moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	  	    -ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	   	     -o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
			box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
		}
}
@media screen and (max-width: 767px) {
	ul.col-tabs li.latest-col-tab {
		display: none;
		}
	ul.col-tabs li {
		width: 50%;
		}
}
.nav-links {
	display: none;
	}








</style>

<link rel="amphtml" href="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/amp/" /></head>

<body class="post-template-default single single-post postid-4093 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K73BXW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://granadadigital.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-cat-nuestro-container"><ul id="menu-menu-cat-nuestro" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://granadadigital.com/sociedad/">Sociedad</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://granadadigital.com/educacion/">Educación</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://granadadigital.com/deporte/">Deporte</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://granadadigital.com/naturaleza/">Naturaleza</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://granadadigital.com/moda/">Moda</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://granadadigital.com/viajes/">Viajes</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://granadadigital.com/hogar/">Hogar</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://granadadigital.com/"><img itemprop="logo" src="http://www.granadadigital.com/wp-content/uploads/2016/06/LogoGrDigital-6-1.png" alt="Granada Digital &#8211; La información que necesitas de la actualidad de Granada" /></a>
																																					<h2 class="mvp-logo-title">Granada Digital &#8211; La información que necesitas de la actualidad de Granada</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://granadadigital.com/internacional/">Internacional</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://granadadigital.com/economia-y-empresa/">Economía</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://granadadigital.com/">
	<input type="text" name="s" id="s" value="Escriba lo que desea buscar y pulse intro" onfocus='if (this.value == "Escriba lo que desea buscar y pulse intro") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escriba lo que desea buscar y pulse intro"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
  <div class="post-wrap-out1">
    <div class="post-wrap-in1">
      <div id="post-left-col" class="relative">
                  <article id="post-area" class="post-4093 post type-post status-publish format-standard has-post-thumbnail hentry category-granada tag-portada">
                          <header id="post-header">
                                  <a class="post-cat-link" href="http://granadadigital.com/granada/"><span class="post-head-cat">Granada</span></a>
                                <h1 class="post-title entry-title left" itemprop="headline">Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos</h1>
                              </header><!--post-header-->
                                                                                                        <div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                      <img width="600" height="400" src="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg 600w, http://granadadigital.com/wp-content/uploads/2017/05/Granada-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                            <meta itemprop="url" content="http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg">
                      <meta itemprop="width" content="600">
                      <meta itemprop="height" content="400">
                      <div class="post-feat-text">
                                                                      </div><!--post-feat-text-->
                    </div><!--post-feat-img-->
                                                                                    <div id="content-area" itemprop="articleBody" class="post-4093 post type-post status-publish format-standard has-post-thumbnail hentry category-granada tag-portada">
              <div class="post-cont-out">
                <div class="post-cont-in">
                  <div id="content-main" class="left relative">

                                                              
                                                      <section class="social-sharing-top">
                        

						
                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/&amp;t=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://twitter.com/share?text=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos -&amp;url=http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
                        <a href="whatsapp://send?text=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/&amp;media=http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg&amp;description=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="mailto:?subject=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
                                                                                                          <a href="http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/#respond"><div class="social-comments comment-click-4093"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
                                                                        </section><!--social-sharing-top-->
                                                            <p style="text-align: justify">La Junta abonó 1,1 millones de euros a los abogados y procuradores que prestan sus labores para lograr justicia gratuita, en este sentido, la consejería de Justicia e Interior abonó 1,1 millones de euros a los consejos de Andalucía de los colegios de abogados y de procuradores.</p>
<p style="text-align: justify">Con este abono les están cancelando sus servicios de asistencia jurídica gratis a reclusos y corresponden al pago del cuarto trimestre del año 2016 en Granada, suponen que con este aporte no se tienen deudas pendientes del año pasado con este sector.</p>
<p style="text-align: justify">El gobierno andaluz informó que abonaron 1.059.742 euros que se destinarán a sufragar la prestación de servicio por parte de los abogados, mientras que los procuradores recibieron 87.185 euros y con estos pagos se cubrieron los pendientes durante el año 2016 en Granada, al cancelar 87.185 euros por dicho concepto.</p>
<p style="text-align: justify">Explican desde la consejería de Justicia e Interior, que se cumple con el acuerdo con los colegios de Andalucía. Al igual, informaron que ya se trabaja en el nuevo curso y desde la Consejería informaron que se cuenta con algunas novedades como el incremento de la guardia del 10% y durante 2017 y 2018 se incrementarán en 5% más.</p>
<p style="text-align: justify">Andalucía se destinó más de 400 millones a la asistencia jurídica gratis y que Andalucía es una de las comunidades autónomas con mayor inversión en este tipo de servicios y que representa un 9,7 % del presupuesto de justicia.</p>
<p style="text-align: justify">En materia de atención penitenciaria abonaron en marzo 2.145 euros a los profesionales que orientaron jurídicamente a los internos durante el cuarto trimestre del 2016, con un total de 10.488 euros por sus servicios en los centros penitenciarios de Granada.</p>
<p style="text-align: justify">Se explicó que más de cuatro mil reclusos de las 13 prisiones que hay en Andalucía recibieron asistencia de parte de especialistas en materia jurídica, lo que ha contribuido a mejorar la convivencia y la reinserción social de los reclusos.</p>
                                                            <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                  <img src="http://www.granadadigital.com/wp-content/uploads/2016/06/LogoGrDigital-6-1.png"/>
                          <meta itemprop="url" content="http://www.granadadigital.com/wp-content/uploads/2016/06/LogoGrDigital-6-1.png">
                                              </div><!--mvp-org-logo-->
                      <meta itemprop="name" content="Granada Digital &#8211; La información que necesitas de la actualidad de Granada">
                    </div><!--mvp-org-wrap-->
                    <div class="posts-nav-link">
                                          </div><!--posts-nav-link-->
                                          <div class="post-tags">
                        <span class="post-tags-header">Artículos relacionados:</span><span itemprop="keywords"><a href="http://granadadigital.com/tag/portada/" rel="tag">Portada</a></span>
                      </div><!--post-tags-->
                                                              <div class="social-sharing-bot">
                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/&amp;t=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://twitter.com/share?text=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos -&amp;url=http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
                        <a href="whatsapp://send?text=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/&amp;media=http://granadadigital.com/wp-content/uploads/2017/05/Granada-1.jpg&amp;description=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="mailto:?subject=Junta abonó 1,1 millones de euros a abogados y procuradores por asistencia jurídica a 4000 reclusos&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
                      </div><!--social-sharing-bot-->
                                                                          <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recomendados para ti</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://granadadigital.com/mueren-tres-personas-al-estrellarse-avioneta-canillas-aceituno-malaga/" rel="bookmark" title="Mueren tres personas al estrellarse avioneta en Canillas de Aceituno en Málaga">
						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/05/España-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/España-1-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/05/España-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/España-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/España-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/España-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://granadadigital.com/mueren-tres-personas-al-estrellarse-avioneta-canillas-aceituno-malaga/">Mueren tres personas al estrellarse avioneta en Canillas de Aceituno en Málaga</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://granadadigital.com/madrid-hoteleria-aumento-56-empleo-primer-trimestre-del-ano/" rel="bookmark" title="En Madrid hotelería aumentó el 5,6 % de empleo durante el primer trimestre del año">
						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://granadadigital.com/madrid-hoteleria-aumento-56-empleo-primer-trimestre-del-ano/">En Madrid hotelería aumentó el 5,6 % de empleo durante el primer trimestre del año</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://granadadigital.com/marca-la-diferencia-negocio-online/" rel="bookmark" title="Marca la diferencia con tu negocio online">
						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://granadadigital.com/marca-la-diferencia-negocio-online/">Marca la diferencia con tu negocio online</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                                                                                  <div id="comments-button" class="left relative comment-click-4093 com-but-4093">
                          <span class="comment-but-text">Haz click para comentar</span>
                        </div><!--comments-button-->
                        <div id="comments" class="com-click-id-4093 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/junta-abono-11-millones-euros-abogados-procuradores-asistencia-juridica-4000-reclusos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadadigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c9ea59d23" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->                                                            </div><!--content-main-->
                </div><!--post-cont-in-->
                              </div><!--post-cont-out-->
            </div><!--content-area-->
          </article>
                                      </div><!--post-left-col-->
      </div><!--post-wrap-in1-->
              <div id="post-right-col" class="relative">
                                    <div class="side-title-wrap left relative">
  <h3 class="side-list-title">ÚLTIMAS NOTICIAS</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
  <ul class="side-list left relative">
              <li>
        <a href="http://granadadigital.com/mueren-tres-personas-al-estrellarse-avioneta-canillas-aceituno-malaga/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/España-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/España-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/España-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Mueren tres personas al estrellarse avioneta en Canillas de Aceituno en Málaga</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/madrid-hoteleria-aumento-56-empleo-primer-trimestre-del-ano/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Economía-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>En Madrid hotelería aumentó el 5,6 % de empleo durante el primer trimestre del año</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/marca-la-diferencia-negocio-online/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Emprendiendo-negocios-online-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Marca la diferencia con tu negocio online</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/rajoy-puigdemont-una-sola-parte-no-puede-decidir-lo-espana/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Política-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Política-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Política-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Rajoy a Puigdemont: una sola parte no puede decidir sobre lo qué es España</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/trump-ha-afirmado-estados-unidos-no-descarta-la-posibilidad-una-accion-militar-corea-del-norte-no-cesa-inmediato-empeno-nuclear-balistico/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Internacional-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Internacional-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Internacional-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Trump ha afirmado que Estados Unidos no descarta la posibilidad de una acción militar contra Corea del Norte si no cesa de inmediato en su empeño nuclear y balístico</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/miles-manifestantes-exigieron-cumplir-plazo-desfusion-hospitales-granada/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Granada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Granada-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Granada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Miles de manifestantes exigieron cumplir con plazo para desfusión de hospitales de Granada</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/policia-nacional-logra-asestar-duro-golpe-una-las-mayores-bandas-espanolas-trafico-hachis/" rel="bookmark">
                  <div class="side-list-text left relative">
            <span class="side-list-cat">España</span>
            <p>Policía Nacional logra asestar duro golpe a una de las mayores bandas españolas de tráfico de hachís</p>
          </div><!--side-list-text-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/desigualdad-salarial-ha-aumentado-38-desde-ano-2007-espana/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/05/Economía-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/05/Economía-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/05/Economía-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Desigualdad salarial ha aumentado en un 3,8 % desde el año 2007 en España</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/anc-actualiza-hoja-ruta-soberanista-prever-declaracion-unilateral-independencia/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Pólitica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Pólitica-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Pólitica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>ANC actualiza hoja de ruta soberanista, para prever declaración unilateral de independencia</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/los-veintisiete-aprueban-unanimemente-directrices-negociar-la-salida-britanica-la-ue/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-27-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-27-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Internacional-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Los Veintisiete aprueban unánimemente directrices para negociar la salida británica de la UE</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/unos-2000-alumnos-20-centros-educativos-participan-nueva-gestion-residuos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-29-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-29-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Unos 2000 alumnos de 20 centros educativos participan en nueva gestión de residuos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/cosecha-vitivinicultores-zona-norte-riesgo-helada-generalizada/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/España-27-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/España-27-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/España-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Cosecha de vitivinicultores en zona norte en riesgo por helada generalizada</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/2017-no-se-preve-aprobar-impuesto-refrescos-tributos-verdes/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Economía-26-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Economía-26-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Economía-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>En el 2017 no se prevé aprobar impuesto a refrescos ni tributos verdes</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/numero-dos-interior-acudio-al-congreso-relatar-los-detalles-reunion-pablo-gonzalez/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Política-27-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Política-27-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Política-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Número dos de Interior acudió al congreso para relatar los detalles de su reunión con Pablo González</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/papa-francisco-una-misa-egipto-rechaza-fanatismo-religioso/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-26-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-26-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Internacional-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Papa Francisco, durante una misa en Egipto rechaza, el fanatismo religioso</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
      </ul>
</div><!--side-list-wrap-->
                              </div><!--post-right-col-->
          </div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
      <div id="prev-next-wrap">
              <div id="prev-post-wrap">
          <div id="prev-post-arrow" class="relative">
            <i class="fa fa-angle-left fa-4"></i>
          </div><!--prev-post-arrow-->
          <div class="prev-next-text">
            <a href="http://granadadigital.com/miles-manifestantes-exigieron-cumplir-plazo-desfusion-hospitales-granada/" rel="prev">Miles de manifestantes exigieron cumplir con plazo para desfusión de hospitales de Granada</a>          </div><!--prev-post-text-->
        </div><!--prev-post-wrap-->
                </div><!--prev-next-wrap-->
  											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu"><ul>
<li class="page_item page-item-632"><a href="http://granadadigital.com/contacto/">Contacto</a></li>
<li class="page_item page-item-74"><a href="http://granadadigital.com/">Inicio</a></li>
</ul></div>
								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Granadadigital.com</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-4093").on("click", function(){
  	  $(".com-click-id-4093").show();
	  $(".disqus-thread-4093").show();
  	  $(".com-but-4093").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Cargando más artículos...",
		finishedMsg: "No hay más artículos
"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/comment-reply.min.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/themes/flex-mag/js/scripts.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/wp-embed.min.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a>
				</div>
			</div></body>
</html>