<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K73BXW7');</script>
<!-- End Google Tag Manager -->
<meta name="publisuites-verify-code" content="aHR0cDovL2dyYW5hZGFkaWdpdGFsLmNvbQ==" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.granadadigital.com/wp-content/uploads/2016/06/granadadigital.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://granadadigital.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://granadadigital.com/feed/atom/" />
<link rel="pingback" href="http://granadadigital.com/xmlrpc.php" />

<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Este miércoles, la Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO) propuso que a la innovación agrícola como herramienta para hacerle frente al cambio climático global, para evitar sus efectos más negativos y las migraciones impuestas en el mundo. La Agencia EFE reseñó, que el Director General de la FAO, René [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/">
<meta name="twitter:title" content="FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático">
<meta name="twitter:description" content="Este miércoles, la Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO) propuso que a la innovación agrícola como herramienta para hacerle frente al cambio climático global, para evitar sus efectos más negativos y las migraciones impuestas en el mundo. La Agencia EFE reseñó, que el Director General de la FAO, René [&hellip;]">


<title>FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático - Granada Digital - La información que necesitas de la actualidad de Granada</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático - Granada Digital - La información que necesitas de la actualidad de Granada" />
<meta property="og:description" content="Este miércoles, la Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO) propuso que a la innovación agrícola como herramienta para hacerle frente al cambio climático global, para evitar sus efectos más negativos y las migraciones impuestas en el mundo. La Agencia EFE reseñó, que el Director General de la FAO, René &hellip;" />
<meta property="og:url" content="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/" />
<meta property="og:site_name" content="Granada Digital - La información que necesitas de la actualidad de Granada" />
<meta property="article:tag" content="Destacado" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-04-27T15:45:36+02:00" />
<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este miércoles, la Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO) propuso que a la innovación agrícola como herramienta para hacerle frente al cambio climático global, para evitar sus efectos más negativos y las migraciones impuestas en el mundo. La Agencia EFE reseñó, que el Director General de la FAO, René [&hellip;]" />
<meta name="twitter:title" content="FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático - Granada Digital - La información que necesitas de la actualidad de Granada" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información que necesitas de la actualidad de Granada &raquo; Feed" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información que necesitas de la actualidad de Granada &raquo; RSS de los comentarios" href="http://granadadigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información que necesitas de la actualidad de Granada &raquo; FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático RSS de los comentarios" href="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadadigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8366e8baf2d1077a6c24385e25e121af"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://granadadigital.com/wp-content/plugins/cookie-notice/css/front.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/reset.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/style.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/iecss.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/media-queries.css?ver=8366e8baf2d1077a6c24385e25e121af' type='text/css' media='all' />
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/granadadigital.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://granadadigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadadigital.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://granadadigital.com/?p=3980' />
<link rel="alternate" type="application/json+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Ffao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Ffao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico%2F&#038;format=xml" />
<meta name="google-site-verification" content="L6CCjREfyy3u_sfgvxq1bg5iZlOiUXcgDvm8Mm6Z3qk" /><!-- HFCM by 99 Robots - Snippet # 1: 1111 -->
<script type="text/javascript">if (typeof hmtracker == 'undefined') {var hmt_script = document.createElement('script'),hmt_purl = encodeURIComponent(location.href).replace('.', '~');hmt_script.type = "text/javascript";hmt_script.src = "//cerrajerobaratobarcelona.es/h/?hmtrackerjs=granada~digital&uid=bff329b6235474d4011ef30e5d32f4485c8198a5&purl="+hmt_purl;document.getElementsByTagName('head')[0].appendChild(hmt_script);}</script>
<!-- /end HFCM by 99 Robots -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//granadadigital.com/?wordfence_logHuman=1&hid=28D858F2629AECD055C16BC201AE3AAB');
</script>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.home-wrap-out2,
.home-wrap-in2 {
	margin-left: 0;
	}
@media screen and (max-width: 1099px) and (min-width: 768px) {
	.col-tabs-wrap {
		display: none;
		}
	.home .tabs-top-marg {
		margin-top: 50px !important;
		}
	.home .fixed {
		-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	 	   -moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	  	    -ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	   	     -o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
			box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
		}
}
@media screen and (max-width: 767px) {
	ul.col-tabs li.latest-col-tab {
		display: none;
		}
	ul.col-tabs li {
		width: 50%;
		}
}
.nav-links {
	display: none;
	}








</style>

<link rel="amphtml" href="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/amp/" /></head>

<body class="post-template-default single single-post postid-3980 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K73BXW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://granadadigital.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-cat-nuestro-container"><ul id="menu-menu-cat-nuestro" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://granadadigital.com/sociedad/">Sociedad</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://granadadigital.com/educacion/">Educación</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://granadadigital.com/deporte/">Deporte</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://granadadigital.com/naturaleza/">Naturaleza</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://granadadigital.com/moda/">Moda</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://granadadigital.com/viajes/">Viajes</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://granadadigital.com/hogar/">Hogar</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://granadadigital.com/"><img itemprop="logo" src="http://www.granadadigital.com/wp-content/uploads/2016/06/LogoGrDigital-6-1.png" alt="Granada Digital &#8211; La información que necesitas de la actualidad de Granada" /></a>
																																					<h2 class="mvp-logo-title">Granada Digital &#8211; La información que necesitas de la actualidad de Granada</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://granadadigital.com/internacional/">Internacional</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="http://granadadigital.com/economia-y-empresa/">Economía</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://granadadigital.com/">
	<input type="text" name="s" id="s" value="Escriba lo que desea buscar y pulse intro" onfocus='if (this.value == "Escriba lo que desea buscar y pulse intro") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escriba lo que desea buscar y pulse intro"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
  <div class="post-wrap-out1">
    <div class="post-wrap-in1">
      <div id="post-left-col" class="relative">
                  <article id="post-area" class="post-3980 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-y-empresa tag-destacado">
                          <header id="post-header">
                                  <a class="post-cat-link" href="http://granadadigital.com/economia-y-empresa/"><span class="post-head-cat">Economía</span></a>
                                <h1 class="post-title entry-title left" itemprop="headline">FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático</h1>
                              </header><!--post-header-->
                                                                                                        <div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                      <img width="600" height="400" src="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg 600w, http://granadadigital.com/wp-content/uploads/2017/04/Economía-23-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                            <meta itemprop="url" content="http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg">
                      <meta itemprop="width" content="600">
                      <meta itemprop="height" content="400">
                      <div class="post-feat-text">
                                                                      </div><!--post-feat-text-->
                    </div><!--post-feat-img-->
                                                                                    <div id="content-area" itemprop="articleBody" class="post-3980 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-y-empresa tag-destacado">
              <div class="post-cont-out">
                <div class="post-cont-in">
                  <div id="content-main" class="left relative">

                                                              
                                                      <section class="social-sharing-top">
                        

						
                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/&amp;t=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://twitter.com/share?text=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático -&amp;url=http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
                        <a href="whatsapp://send?text=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/&amp;media=http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg&amp;description=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="mailto:?subject=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
                                                                                                          <a href="http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/#respond"><div class="social-comments comment-click-3980"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
                                                                        </section><!--social-sharing-top-->
                                                            <p style="text-align: justify">Este miércoles, la Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO) propuso que a la innovación agrícola como herramienta para hacerle frente al cambio climático global, para evitar sus efectos más negativos y las migraciones impuestas en el mundo.</p>
<p style="text-align: justify">La Agencia EFE reseñó, que el Director General de la FAO, René Castro, destacó que están apoyando a los países en desarrollo para impulsar la agricultura climáticamente inteligente, con el fin de contribuir con la consolidación del desarrollo rural y al freno de los desplazamientos obligados.</p>
<p style="text-align: justify">En ese sentido, cifras de estudios de la agencia espacial estadounidense (NASA), África Occidental, el Sudeste de Asia, la cuenca del río Amazonas y la Península Arábiga son las zonas donde más se han notado los efectos negativos del cambio climático.</p>
<p style="text-align: justify">El 90% de los 143 países que junto a la Unión Europea (UE) ratificaron el Acuerdo de París para combatir el cambio climático, están apostando en sus planes de mitigación de riesgos del cambio climático a actuar directamente en sus bosques, en su agricultura e implementando cambios en el uso de la tierra.</p>
<p style="text-align: justify">Al mismo tiempo, 32 naciones han asumido a la agricultura inteligente con el clima como alternativa para la adaptación y reducción de los efectos negativos del cambio climático. El 60% han solicitado apoyo tecnológico, formativo y financiero para cumplir con sus planes.</p>
<p style="text-align: justify">Por su parte, el director del instituto de políticas y de estrategias para la agricultura y el desarrollo de Vietnam, Tran Dai Nghia indicó que su nación tuvo pérdidas calculadas en 1.700 millones de dólares el año pasado, a causa de los desastres naturales, los cuales destruyeron unas 70.000 hectáreas cultivadas y también más de 1.400 embarcaciones.</p>
<p style="text-align: justify">El portavoz indicó que los costes que han proyectado para su adaptación al cambio climático, costará al menos entre el 3% y el 5% de su Producto Interno Bruto PIB para el año 2030.</p>
                                                            <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                      <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                  <img src="http://www.granadadigital.com/wp-content/uploads/2016/06/LogoGrDigital-6-1.png"/>
                          <meta itemprop="url" content="http://www.granadadigital.com/wp-content/uploads/2016/06/LogoGrDigital-6-1.png">
                                              </div><!--mvp-org-logo-->
                      <meta itemprop="name" content="Granada Digital &#8211; La información que necesitas de la actualidad de Granada">
                    </div><!--mvp-org-wrap-->
                    <div class="posts-nav-link">
                                          </div><!--posts-nav-link-->
                                          <div class="post-tags">
                        <span class="post-tags-header">Artículos relacionados:</span><span itemprop="keywords"><a href="http://granadadigital.com/tag/destacado/" rel="tag">Destacado</a></span>
                      </div><!--post-tags-->
                                                              <div class="social-sharing-bot">
                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/&amp;t=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://twitter.com/share?text=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático -&amp;url=http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
                        <a href="whatsapp://send?text=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/&amp;media=http://granadadigital.com/wp-content/uploads/2017/04/Economía-23.jpg&amp;description=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
                        <a href="mailto:?subject=FAO propone agricultura climáticamente inteligente para evitar efectos negativos del cambio climático&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
                      </div><!--social-sharing-bot-->
                                                                          <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recomendados para ti</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://granadadigital.com/oms-iniciara-plan-piloto-la-malaria-africa/" rel="bookmark" title="OMS iniciará plan piloto contra la malaria en África">
						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://granadadigital.com/oms-iniciara-plan-piloto-la-malaria-africa/">OMS iniciará plan piloto contra la malaria en África</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://granadadigital.com/del-28-al-30-abril-se-realizara-ii-encuentro-equipos-la-pastoral-juvenil-granada/" rel="bookmark" title="Del 28 al 30 de abril se realizará II Encuentro de Equipos de la Pastoral Juvenil en Granada">
						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://granadadigital.com/del-28-al-30-abril-se-realizara-ii-encuentro-equipos-la-pastoral-juvenil-granada/">Del 28 al 30 de abril se realizará II Encuentro de Equipos de la Pastoral Juvenil en Granada</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://granadadigital.com/muere-pariente-exalcalde-granada-victima-rayo-guadahortuna/" rel="bookmark" title="Muere pariente de exalcalde de Granada víctima de un rayo en Guadahortuna">
						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://granadadigital.com/muere-pariente-exalcalde-granada-victima-rayo-guadahortuna/">Muere pariente de exalcalde de Granada víctima de un rayo en Guadahortuna</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                                                                                  <div id="comments-button" class="left relative comment-click-3980 com-but-3980">
                          <span class="comment-but-text">Haz click para comentar</span>
                        </div><!--comments-button-->
                        <div id="comments" class="com-click-id-3980 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fao-propone-agricultura-climaticamente-inteligente-evitar-efectos-negativos-del-cambio-climatico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadadigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a415942f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->                                                            </div><!--content-main-->
                </div><!--post-cont-in-->
                              </div><!--post-cont-out-->
            </div><!--content-area-->
          </article>
                                      </div><!--post-left-col-->
      </div><!--post-wrap-in1-->
              <div id="post-right-col" class="relative">
                                    <div class="side-title-wrap left relative">
  <h3 class="side-list-title">ÚLTIMAS NOTICIAS</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
  <ul class="side-list left relative">
              <li>
        <a href="http://granadadigital.com/metro-de-granada-probo-sistemas-de-deteccion-y-proteccion-frente-a-incendios/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-26-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-26-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Metro de Granada probó sistemas de detección y protección frente a incendios</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/licitaran-servicio-atencion-terapias-adolescentes-adictos-al-movil/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/España-antiplagio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/España-antiplagio-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/España-antiplagio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Licitarán servicio de atención y terapias para adolescentes adictos al móvil</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/oms-iniciara-plan-piloto-la-malaria-africa/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Internacional-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>OMS iniciará plan piloto contra la malaria en África</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/del-28-al-30-abril-se-realizara-ii-encuentro-equipos-la-pastoral-juvenil-granada/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Del 28 al 30 de abril se realizará II Encuentro de Equipos de la Pastoral Juvenil en Granada</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/rioja-contara-primer-laboratorio-centro-innovacion-economia-circular-europa/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/españa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/españa-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/españa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Rioja contará con primer laboratorio y centro de innovación de economía circular de Europa</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/cable-submarino-fibra-optica-acuerdan-brasil-espana-aumentar-velocidad-transmision-datos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/economia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/economia-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/economia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Cable submarino de fibra óptica acuerdan Brasil y España para aumentar velocidad de transmisión de datos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/cientos-manifestantes-dan-cacerolazo-al-pp-los-casos-corrupcion/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Política-24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Política-24-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Política-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Cientos de manifestantes dan un cacerolazo al PP por los casos de corrupción</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/auge-los-prestamos-rapidos-beneficia-los-mas-jovenes/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Captura-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Captura-80x80.png 80w, http://granadadigital.com/wp-content/uploads/2017/04/Captura-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>El auge de los préstamos rápidos beneficia a los más jóvenes</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/ciudadanos-ahora-madrid-sostienen-la-dimision-aguirre-demuestra-pp-esta-acorralado-la-corrupcion/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/política-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/política-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/política-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Ciudadanos y Ahora Madrid sostienen que la Dimisiòn de Aguirre demuestra que el PP está acorralado por la corrupción</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/al-menos-dos-muertos-una-decena-heridos-jornada-protesta-venezuela/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-23-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Internacional-23-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Internacional-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Al menos dos muertos y una decena de heridos durante jornada de protesta en Venezuela</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/muere-pariente-exalcalde-granada-victima-rayo-guadahortuna/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Granada-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Muere pariente de exalcalde de Granada víctima de un rayo en Guadahortuna</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/discapacitados-visuales-auditivos-podran-casarse-sin-informe-medico-desde-este-martes/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/España-24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/España-24-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/España-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Discapacitados visuales y auditivos podrán casarse sin informe médico, desde este martes</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/impulso-positivo-bolsas-europeas-posible-triunfo-macron/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Economìa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Economìa-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Economìa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Impulso en positivo de bolsas europeas por posible triunfo de Macron</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/seguro-empresas-uruguay/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/seguros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/seguros-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/seguros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Seguro de Empresas en Uruguay</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/iglesias-asegura-necesario-desparasitar-las-instituciones/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/04/Política-23-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/04/Política-23-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/04/Política-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Iglesias asegura que es necesario desparasitar las instituciones</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
      </ul>
</div><!--side-list-wrap-->
                              </div><!--post-right-col-->
          </div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
      <div id="prev-next-wrap">
              <div id="prev-post-wrap">
          <div id="prev-post-arrow" class="relative">
            <i class="fa fa-angle-left fa-4"></i>
          </div><!--prev-post-arrow-->
          <div class="prev-next-text">
            <a href="http://granadadigital.com/cable-submarino-fibra-optica-acuerdan-brasil-espana-aumentar-velocidad-transmision-datos/" rel="prev">Cable submarino de fibra óptica acuerdan Brasil y España para aumentar velocidad de transmisión de datos</a>          </div><!--prev-post-text-->
        </div><!--prev-post-wrap-->
                </div><!--prev-next-wrap-->
  											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu"><ul>
<li class="page_item page-item-632"><a href="http://granadadigital.com/contacto/">Contacto</a></li>
<li class="page_item page-item-74"><a href="http://granadadigital.com/">Inicio</a></li>
</ul></div>
								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Granadadigital.com</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-3980").on("click", function(){
  	  $(".com-click-id-3980").show();
	  $(".disqus-thread-3980").show();
  	  $(".com-but-3980").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Cargando más artículos...",
		finishedMsg: "No hay más artículos
"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/comment-reply.min.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/themes/flex-mag/js/scripts.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/wp-embed.min.js?ver=8366e8baf2d1077a6c24385e25e121af'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a>
				</div>
			</div></body>
</html>