<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K73BXW7');</script>
<!-- End Google Tag Manager -->
<meta name="publisuites-verify-code" content="aHR0cDovL2dyYW5hZGFkaWdpdGFsLmNvbQ==" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.granadadigital.com/wp-content/uploads/2016/06/granadadigital.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://granadadigital.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://granadadigital.com/feed/atom/" />
<link rel="pingback" href="http://granadadigital.com/xmlrpc.php" />

<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Ciudadanos registró este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho años el mandato del presidente del Gobierno; se trata de una de las medidas de regeneración democrática anunciadas por Albert Rivera la semana pasada en el Pleno extraordinario en el que se trató el caso Gürtel. Rivera explicó que [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/">
<meta name="twitter:title" content="Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno">
<meta name="twitter:description" content="Ciudadanos registró este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho años el mandato del presidente del Gobierno; se trata de una de las medidas de regeneración democrática anunciadas por Albert Rivera la semana pasada en el Pleno extraordinario en el que se trató el caso Gürtel. Rivera explicó que [&hellip;]">


<title>Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno - Granada Digital - La información de actualidad de Granada</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno - Granada Digital - La información de actualidad de Granada" />
<meta property="og:description" content="Ciudadanos registró este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho años el mandato del presidente del Gobierno; se trata de una de las medidas de regeneración democrática anunciadas por Albert Rivera la semana pasada en el Pleno extraordinario en el que se trató el caso Gürtel. Rivera explicó que &hellip;" />
<meta property="og:url" content="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/" />
<meta property="og:site_name" content="Granada Digital - La información de actualidad de Granada" />
<meta property="article:tag" content="Portada" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-09-05T16:53:26+02:00" />
<meta property="og:image" content="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciudadanos registró este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho años el mandato del presidente del Gobierno; se trata de una de las medidas de regeneración democrática anunciadas por Albert Rivera la semana pasada en el Pleno extraordinario en el que se trató el caso Gürtel. Rivera explicó que [&hellip;]" />
<meta name="twitter:title" content="Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno - Granada Digital - La información de actualidad de Granada" />
<meta name="twitter:image" content="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//css.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información de actualidad de Granada &raquo; Feed" href="http://granadadigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información de actualidad de Granada &raquo; RSS de los comentarios" href="http://granadadigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital - La información de actualidad de Granada &raquo; Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno RSS de los comentarios" href="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadadigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tfba_socialfeed_style-css'  href='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://granadadigital.com/wp-content/plugins/cookie-notice/css/front.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://granadadigital.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css'  href='http://granadadigital.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://granadadigital.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/reset.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/style.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/iecss.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/style-fashion.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://granadadigital.com/wp-content/themes/flex-mag/css/media-queries.css?ver=f4d4bffec5ca38f521d852fd83f29dd6' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2017M09D05&#038;ver=2.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2017M09D05&#038;ver=2.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://granadadigital.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/codebird-js/codebird.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/doT/doT.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/moment/min/moment.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/arrow-twitter-feed/includes/../js/jquery.socialfeed.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/granadadigital.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<link rel='https://api.w.org/' href='http://granadadigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadadigital.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://granadadigital.com/?p=7147' />
<link rel="alternate" type="application/json+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Fciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadadigital.com%2Fciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno%2F&#038;format=xml" />
<meta name="google-site-verification" content="L6CCjREfyy3u_sfgvxq1bg5iZlOiUXcgDvm8Mm6Z3qk" /><!-- HFCM by 99 Robots - Snippet # 1: 1111 -->
<script type="text/javascript">if (typeof hmtracker == 'undefined') {var hmt_script = document.createElement('script'),hmt_purl = encodeURIComponent(location.href).replace('.', '~');hmt_script.type = "text/javascript";hmt_script.src = "//cerrajerobaratobarcelona.es/h/?hmtrackerjs=granada~digital&uid=bff329b6235474d4011ef30e5d32f4485c8198a5&purl="+hmt_purl;document.getElementsByTagName('head')[0].appendChild(hmt_script);}</script>
<!-- /end HFCM by 99 Robots -->


<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/granadadigital.com\/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno\/"},"url":"http:\/\/granadadigital.com\/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno\/","headline":"Ciudadanos presenta iniciativa en el Congreso para limitar a ocho a\u00f1os el mandato del presidente del Gobierno","datePublished":"2017-09-05T16:53:26+00:00","dateModified":"2017-09-05T16:53:26+00:00","image":{"@type":"ImageObject","url":"http:\/\/granadadigital.com\/wp-content\/uploads\/2017\/09\/Pol\u00edtica-4.jpg","width":696,"height":400},"articleSection":"Pol\u00edtica","keywords":"Portada","publisher":{"@type":"Organization","name":"Granada Digital - La informaci\u00f3n de actualidad de Granada","logo":{"@type":"ImageObject","url":"http:\/\/granadadigital.com\/wp-content\/uploads\/2017\/06\/raiola-manda-y-no-el-panda-logo.png","width":600,"height":60}},"description":"Ciudadanos registr\u00f3 este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho a\u00f1os el mandato del presidente del Gobierno; se trata de una de las medidas de regeneraci\u00f3n democr\u00e1tica anunciadas por Albert Rivera la semana pasada en el Pleno extraordinario en el que se trat\u00f3","author":{"@type":"Person","name":"GranadaDigital","url":"http:\/\/granadadigital.com\/author\/walmer\/"},"commentCount":"0"}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//granadadigital.com/?wordfence_logHuman=1&hid=86AC1301B2D26307D58DA31F1318E61F');
</script><!-- Markup (JSON-LD) structured in schema.org ver.4.0.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://granadadigital.com/noticias-y-politica/",
                "name": "Política"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/",
                "name": "Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/"
    },
    "headline": "Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno",
    "datePublished": "2017-09-05T16:53:26+0200",
    "dateModified": "2017-09-05T16:53:26+0000",
    "author": {
        "@type": "Person",
        "name": "GranadaDigital"
    },
    "description": "Ciudadanos registró este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho años el mand",
    "image": {
        "@type": "ImageObject",
        "url": "http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg",
        "width": 600,
        "height": 400
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->


<style type='text/css'>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</style>

	


<style type="text/css">







.post-cont-out,

.post-cont-in {

	margin-right: 0;

	}



.home-wrap-out2,

.home-wrap-in2 {

	margin-left: 0;

	}

@media screen and (max-width: 1099px) and (min-width: 768px) {

	.col-tabs-wrap {

		display: none;

		}

	.home .tabs-top-marg {

		margin-top: 50px !important;

		}

	.home .fixed {

		-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

	 	   -moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

	  	    -ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

	   	     -o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

			box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);

		}

}

@media screen and (max-width: 767px) {

	ul.col-tabs li.latest-col-tab {

		display: none;

		}

	ul.col-tabs li {

		width: 50%;

		}

}















#fly-wrap {

	background: #fff;

	}

ul.fly-bottom-soc li {

	border-top: 1px solid #666;

	}

nav.fly-nav-menu ul li {

	border-top: 1px solid #ddd;

	}

nav.fly-nav-menu ul li a {

	color: #555;

	}

nav.fly-nav-menu ul li a:hover {

	color: #bbb;

	}

nav.fly-nav-menu ul li ul.sub-menu {

	border-top: 1px solid #ddd;

	}














</style>



<link rel="amphtml" href="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/amp/" /></head>

<body class="post-template-default single single-post postid-7147 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K73BXW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://granadadigital.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-cat-nuestro-container"><ul id="menu-menu-cat-nuestro" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://granadadigital.com/sociedad/">Sociedad</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://granadadigital.com/educacion/">Educación</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://granadadigital.com/deporte/">Deporte</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://granadadigital.com/naturaleza/">Naturaleza</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://granadadigital.com/moda/">Moda</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://granadadigital.com/viajes/">Viajes</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://granadadigital.com/hogar/">Hogar</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://granadadigital.com/"><img itemprop="logo" src="http://granadadigital.com/wp-content/uploads/2017/06/LogoGrDigital-6-1copia.png" alt="Granada Digital &#8211; La información de actualidad de Granada" /></a>
																																					<h2 class="mvp-logo-title">Granada Digital &#8211; La información de actualidad de Granada</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-3-container"><ul id="menu-menu-3" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://granadadigital.com/espana/">España</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://granadadigital.com/internacional/">Internacional</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://granadadigital.com/economia-y-empresa/">Economía</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://granadadigital.com/">
	<input type="text" name="s" id="s" value="Escriba lo que desea buscar y pulse intro" onfocus='if (this.value == "Escriba lo que desea buscar y pulse intro") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escriba lo que desea buscar y pulse intro"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		

<div id="post-main-wrap" class="left relative">

  <div class="post-wrap-out1">

    <div class="post-wrap-in1">

      <div id="post-left-col" class="relative">

        
          <article id="post-area" class="post-7147 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-y-politica tag-portada">

            
              <header id="post-header">

                
                  <a class="post-cat-link" href="http://granadadigital.com/noticias-y-politica/"><span class="post-head-cat">Política</span></a>

                
                <h1 class="post-title entry-title left" itemprop="headline">Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno</h1>

                
              </header><!--post-header-->
            
            
            
                            
                
                  
                    <div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                      <img width="600" height="400" src="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg 600w, http://granadadigital.com/wp-content/uploads/2017/09/Política-4-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
                      
                      <meta itemprop="url" content="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg">

                      <meta itemprop="width" content="600">

                      <meta itemprop="height" content="400">

                      <div class="post-feat-text">

                        
                        
                      </div><!--post-feat-text-->

                    </div><!--post-feat-img-->

                  
                
              
            
            
            <div id="content-area" itemprop="articleBody" class="post-7147 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-y-politica tag-portada">

              <div class="post-cont-out">

                <div class="post-cont-in">

                  <div id="content-main" class="left relative">




            
            
              
            
            


            
                    
                      <section class="social-sharing-top">

                        





			
			



                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/&amp;t=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno -&amp;url=http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>

                        <a href="whatsapp://send?text=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/&amp;media=http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg&amp;description=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="mailto:?subject=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>

                        
                          
                            
                            <a href="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/#respond"><div class="social-comments comment-click-7147"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>

                          
                        
                      </section><!--social-sharing-top-->

                    
                    
                    <p>Ciudadanos registró este lunes en el Congreso de los Diputados una iniciativa para limitar a ocho años el mandato del presidente del Gobierno; se trata de una de las medidas de regeneración democrática anunciadas por Albert Rivera la semana pasada en el Pleno extraordinario en el que se trató el caso Gürtel.</p>
<p>Rivera explicó que la iniciativa presentada por su partido es similar a las leyes que se utilizan en otros países como los Estados Unidos, recordó que algunos presidentes como José María Aznar, lo aplicaron a sí mismos; aseguró que se trata de una ley bastante sencilla que establece que no se puede ser candidato a la a la Presidencia del Gobierno si se ha detentado el cargo por ocho años.</p>
<p>El líder de la formación naranja explicó que esta medida estaba incluida en el pacto de investidura alcanzado con el PP; por lo que considera tiene muchas posibilidades de salir adelante, aunque no cuenten con el apoyo del Grupo popular, ya que esperan que tanto el PSOE como Podemos se sumen a la iniciativa. Rivera recordó que los socialistas incluyeron en su programa electoral la limitación de los mandatos y que a Pablo Iglesias líder de podemos le &#8220;sonaba bien&#8221; la idea.</p>
<p>El presidente de Ciudadanos aseguró que de aprobarse esta ley afectaría directamente al presidente del Gobierno, Mariano Rajoy, quien en diciembre de 2019 no podría ser candidato; la iniciativa presentada en el registro del Congreso establece como norma para optar a la presidencia aún después de haber ocupado el cargo por ocho años, que deben haber transcurrido un plazo de cuatro años desde el agotamiento del plazo, es decir debe transcurrir una legislatura.</p>
<p>Rivera indicó que la limitación de mandatos se aplica ya en comunidades autónomas como Castilla-La Mancha, y que actualmente se encuentra en trámite en Andalucía y Madrid, comunidades donde la formación naranja apoya los gobiernos de la socialista Susana Díaz y de la &#8216;popular&#8217; Cristina Cifuentes, respectivamente.</p>
<table class="rw-rating-table rw-ltr rw-left rw-no-labels"><tr><td><nobr>&nbsp;</nobr></td><td><div class="rw-left"><div class="rw-ui-container rw-class-blog-post rw-urid-71480" data-img="http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg"></div></div></td></tr></table>
                    
                    
                    <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

                      <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

                        
                          <img src="http://granadadigital.com/wp-content/uploads/2017/06/LogoGrDigital-6-1copia.png"/>

                          <meta itemprop="url" content="http://granadadigital.com/wp-content/uploads/2017/06/LogoGrDigital-6-1copia.png">

                        
                      </div><!--mvp-org-logo-->

                      <meta itemprop="name" content="Granada Digital &#8211; La información de actualidad de Granada">

                    </div><!--mvp-org-wrap-->

                    <div class="posts-nav-link">

                      
                    </div><!--posts-nav-link-->

                    
                      <div class="post-tags">

                        <span class="post-tags-header">Artículos relacionados:</span><span itemprop="keywords"><a href="http://granadadigital.com/tag/portada/" rel="tag">Portada</a></span>

                      </div><!--post-tags-->

                    
                    
                      <div class="social-sharing-bot">

                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/&amp;t=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno -&amp;url=http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/', 'twitterShare', 'width=626,height=436'); return false;" title="Twittear artículo"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>

                        <a href="whatsapp://send?text=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/&amp;media=http://granadadigital.com/wp-content/uploads/2017/09/Política-4.jpg&amp;description=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinear artículo"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>

                        <a href="mailto:?subject=Ciudadanos presenta iniciativa en el Congreso para limitar a ocho años el mandato del presidente del Gobierno&amp;BODY=He encontrado este artículo interesante y quiero compartirlo contigo, échale un vistazo http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>

                      </div><!--social-sharing-bot-->

                    
                    
                      
            <div class="mvp-related-posts left relative">

		<h4 class="post-header"><span class="post-header">Recomendados para ti</span></h4>

			<ul>

            		
            			<li>

                		<div class="mvp-related-img left relative">

					
					<a href="http://granadadigital.com/gobierno-colombia-eln-logran-acuerdo-alto-al-fuego-bilateral-102-dias/" rel="bookmark" title="Gobierno de Colombia y ELN logran acuerdo un alto al fuego bilateral por 102 días">

						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
					</a>

					
				</div><!--related-img-->

				<div class="mvp-related-text left relative">

					<a href="http://granadadigital.com/gobierno-colombia-eln-logran-acuerdo-alto-al-fuego-bilateral-102-dias/">Gobierno de Colombia y ELN logran acuerdo un alto al fuego bilateral por 102 días</a>

				</div><!--related-text-->

            			</li>

            		
            			<li>

                		<div class="mvp-related-img left relative">

					
					<a href="http://granadadigital.com/estudiantes-universitarios-participan-diputados-la-viii-simulacion-del-congreso-espanol/" rel="bookmark" title="Estudiantes universitarios participan como diputados en la VIII Simulación del Congreso Español">

						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
					</a>

					
				</div><!--related-img-->

				<div class="mvp-related-text left relative">

					<a href="http://granadadigital.com/estudiantes-universitarios-participan-diputados-la-viii-simulacion-del-congreso-espanol/">Estudiantes universitarios participan como diputados en la VIII Simulación del Congreso Español</a>

				</div><!--related-text-->

            			</li>

            		
            			<li>

                		<div class="mvp-related-img left relative">

					
					<a href="http://granadadigital.com/evitar-distraccion-prohiben-moviles-tabletas-mp3-otros-centros-escolares/" rel="bookmark" title="Para evitar distracción prohíben móviles, tabletas, MP3 y otros en centros escolares">

						<img width="300" height="180" src="http://granadadigital.com/wp-content/uploads/2017/09/España-4-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/España-4-300x180.jpg 300w, http://granadadigital.com/wp-content/uploads/2017/09/España-4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />
						<img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/España-4-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/España-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/España-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />
					</a>

					
				</div><!--related-img-->

				<div class="mvp-related-text left relative">

					<a href="http://granadadigital.com/evitar-distraccion-prohiben-moviles-tabletas-mp3-otros-centros-escolares/">Para evitar distracción prohíben móviles, tabletas, MP3 y otros en centros escolares</a>

				</div><!--related-text-->

            			</li>

            		</ul></div>
                    
                    
                    
                      
                        
                        <div id="comments-button" class="left relative comment-click-7147 com-but-7147">

                          <span class="comment-but-text">Haz click para comentar</span>

                        </div><!--comments-button-->

                        

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><img id='comments-evolved-gplus-icon' src='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/images/icons/default/gplus.png'><span id='comments-evolved-gplus-label'></span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><img id='comments-evolved-facebook-icon' src='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/images/icons/default/facebook.png'><span id='comments-evolved-facebook-label'></span></a></li>
<li id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><img id='comments-evolved-wordpress-icon' src='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/images/icons/default/wordpress.png'><span id='comments-evolved-wordpress-label'></span></a></li>
  </ul>
  <!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://granadadigital.com/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
<!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="comments" class="com-click-id-7147 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadadigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!--comments--></div>
<!-- // comments-evolved-wordpress-tab -->
</div>
<!-- //comments-evolved-tabs -->

                      
                    
                  </div><!--content-main-->

                </div><!--post-cont-in-->

                
              </div><!--post-cont-out-->

            </div><!--content-area-->

          </article>

          
          
          
        </div><!--post-left-col-->

      </div><!--post-wrap-in1-->

      
        <div id="post-right-col" class="relative">

          
            
              <div class="side-title-wrap left relative">
  <h3 class="side-list-title">ÚLTIMAS NOTICIAS</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
  <ul class="side-list left relative">
              <li>
        <a href="http://granadadigital.com/gobierno-colombia-eln-logran-acuerdo-alto-al-fuego-bilateral-102-dias/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Internacional-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Gobierno de Colombia y ELN logran acuerdo un alto al fuego bilateral por 102 días</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/estudiantes-universitarios-participan-diputados-la-viii-simulacion-del-congreso-espanol/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Granada-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Estudiantes universitarios participan como diputados en la VIII Simulación del Congreso Español</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/evitar-distraccion-prohiben-moviles-tabletas-mp3-otros-centros-escolares/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/España-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/España-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/España-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Para evitar distracción prohíben móviles, tabletas, MP3 y otros en centros escolares</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/costo-gasolina-estadounidense-aumenta-10/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Economía-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Economía-4-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Economía-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Costo de gasolina estadounidense aumenta en un 10 %</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/pablo-echenique-abandona-escano-las-cortes-aragon/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Política-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Política-3-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Política-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Pablo Echenique abandona su escaño en las Cortes de Aragón</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/pruebas-nucleares-corea-del-norte-causan-dos-sismos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-3-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Internacional-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Pruebas nucleares de Corea del Norte causan dos sismos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/policia-local-tendra-mas-agentes-seguridad-terrorismo/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Granada-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Granada-3-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Granada-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Policía local tendrá más agentes de seguridad contra el terrorismo</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/luego-dos-meses-la-linea-5-del-metro-madrid-vuelve-funcionar/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/España-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/España-3-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/España-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Luego de dos meses la línea 5 del metro de Madrid vuelve a funcionar</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/bloque-brics-instala-ix-cumbre-proximo-5-septiembre-china/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Economía-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Economía-3-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Economía-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Bloque Brics instala su IX cumbre hasta próximo 5 de septiembre en China</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/mundo-audiovisual-opciones-infinitas-se-abre-ante/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Un-mundo-audiovisual-de-opciones-infinitas-se-abre-ante-nosotros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Un-mundo-audiovisual-de-opciones-infinitas-se-abre-ante-nosotros-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Un-mundo-audiovisual-de-opciones-infinitas-se-abre-ante-nosotros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Un mundo audiovisual de opciones infinitas se abre ante nosotros</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/aprende-nuevas-curiosidades-la-vida-animal-vegetal/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Aprende-nuevas-curiosidades-sobre-la-vida-animal-y-vegetal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Aprende-nuevas-curiosidades-sobre-la-vida-animal-y-vegetal-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Aprende-nuevas-curiosidades-sobre-la-vida-animal-y-vegetal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Comunicados</span>
                <p>Aprende nuevas curiosidades sobre la vida animal y vegetal</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/plantean-arranque-del-metro-la-meta-del-11-septiembre/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Granada-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Granada-2-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Granada-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Plantean arranque del metro con la meta del 11 de septiembre</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/superada-alerta-nube-toxica-magnesio-se-levanto-3-localidades-madrid/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/España-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/España-2-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/España-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Superada alerta por nube tóxica de magnesio que se levantó en 3 localidades de Madrid</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/inversion-2-000-millones-anuncio-rajoy-corredor-mediterraneo/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Economía-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Economía-2-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Economía-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Economía</span>
                <p>Inversión de 2.000 millones anunció Rajoy para corredor Mediterráneo</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/ciudadanos-no-participara-ningun-tipo-ilegalidades-atropellos-los-ciudadanos-catalanes/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Política-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Política-2-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Política-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Ciudadanos no participará en ningún tipo de ilegalidades o atropellos a los ciudadanos catalanes</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/gobierno-venezuela-prohibe-lilian-tintori-salir-del-pais/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-2-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Internacional-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Gobierno de Venezuela prohíbe a Lilian Tintori salir del país</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/rajoy-trump-sostendran-una-reunion-la-casa-blanca-proximo-26-septiembre/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Política-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Política-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Política-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Política</span>
                <p>Rajoy y Trump sostendrán una reunión en la Casa Blanca el próximo 26 de septiembre</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/las-farc-ahora-partido-politico-hacen-llamado-la-disidencia-retomen-camino-la-paz/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Internacional-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Internacional-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Internacional</span>
                <p>Las FARC, ahora partido político, hacen un llamado a la disidencia para que retomen el camino de la paz</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/expareja-juana-rivas-promete-italia-custodia-compartida-hijos/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/Granada-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/Granada-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/Granada-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">Granada</span>
                <p>Expareja de Juana Rivas promete en Italia custodia compartida de sus hijos</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
          <li>
        <a href="http://granadadigital.com/alerta-posible-atentado-las-ramblas-se-evaluo-junio-preventiva/" rel="bookmark">
                  <div class="side-list-out">
            <div class="side-list-img left relative">
              <img width="80" height="80" src="http://granadadigital.com/wp-content/uploads/2017/09/España-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://granadadigital.com/wp-content/uploads/2017/09/España-1-80x80.jpg 80w, http://granadadigital.com/wp-content/uploads/2017/09/España-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />                          </div><!--side-list-img-->
            <div class="side-list-in">
              <div class="side-list-text left relative">
                <span class="side-list-cat">España</span>
                <p>Alerta por posible atentado en las Ramblas se evaluó en junio como preventiva</p>
              </div><!--side-list-text-->
            </div><!--side-list-in-->
          </div><!--side-list-out-->
                </a>
      </li>
      </ul>
</div><!--side-list-wrap-->

            
          
        </div><!--post-right-col-->

      
    </div><!--post-wrap-out1-->

</div><!--post-main-wrap-->


  
    <div id="prev-next-wrap">

      
        <div id="prev-post-wrap">

          <div id="prev-post-arrow" class="relative">

            <i class="fa fa-angle-left fa-4"></i>

          </div><!--prev-post-arrow-->

          <div class="prev-next-text">

            <a href="http://granadadigital.com/pablo-echenique-abandona-escano-las-cortes-aragon/" rel="prev">Pablo Echenique abandona su escaño en las Cortes de Aragón</a>
          </div><!--prev-post-text-->

        </div><!--prev-post-wrap-->

      
      
    </div><!--prev-next-wrap-->

  

											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-3-container"><ul id="menu-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://granadadigital.com/granada/">Granada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://granadadigital.com/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://granadadigital.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="http://granadadigital.com/noticias-y-politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://granadadigital.com/economia-y-empresa/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://granadadigital.com/informatica-tecnologia-movil-y-apps/">Tecnología</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Granadadigital.com</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
					<!-- This site's ratings are powered by RatingWidget plugin v2.8.7.1 (Free version) - https://rating-widget.com/wordpress-plugin/ -->
					<div class="rw-js-container">
												<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "20944fe60f755e0686a7c15ab29eed28", huid: "363859",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"urid":"3","size":"large","theme":"star_flat_yellow","lng":"es","rclass":"blog-post","isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"advanced":{"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"font":{"hover":{"color":"#000000"},"bold":false,"italic":false,"color":"#000000","size":"20px","type":"inherit"},"layout":{"align":{"hor":"right","ver":"middle"},"dir":"ltr","lineHeight":"30px"},"text":{"rateAwful":"Horrible","ratePoor":"Mal","rateAverage":"Promedio","rateGood":"Bueno","rateExcellent":"Excelente","rateThis":"Calificar","like":"Gusta","dislike":"No gusta","vote":"Voto","votes":"Votos","thanks":"Gracias","outOf":"de cada","weRecommend":"Recomendamos"},"css":{"container":""}},"uarid":0,"url":"","img":"","title":"","style":"flat_yellow","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
							RW.initRating("71480", {title: "Ciudadanos presenta iniciativa en el Congreso para limitar a ocho a\u00f1os el mandato del presidente del Gobierno", url: "http:\/\/granadadigital.com\/ciudadanos-presenta-iniciativa-congreso-limitar-ocho-anos-mandato-del-presidente-del-gobierno\/"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "http://js.rating-widget.com/external.min.js?ck=Y2017M09D05?wp=2.8.7.1";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
					</div>
					<!-- / RatingWidget plugin -->
					


<script type="text/javascript">

jQuery(document).ready(function($) {



	// Back to Top Button

    	var duration = 500;

    	$('.back-to-top').click(function(event) {

          event.preventDefault();

          $('html, body').animate({scrollTop: 0}, duration);

          return false;

	});



	// Main Menu Dropdown Toggle

	$('.menu-item-has-children a').click(function(event){

	  event.stopPropagation();

	  location.href = this.href;

  	});



	$('.menu-item-has-children').click(function(){

    	  $(this).addClass('toggled');

    	  if($('.menu-item-has-children').hasClass('toggled'))

    	  {

    	  $(this).children('ul').toggle();

	  $('.fly-nav-menu').getNiceScroll().resize();

	  }

	  $(this).toggleClass('tog-minus');

    	  return false;

  	});



	// Main Menu Scroll

	$(window).load(function(){

	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});

	});




	
  	$(".comment-click-7147").on("click", function(){

  	  $(".com-click-id-7147").show();

	  $(".disqus-thread-7147").show();

  	  $(".com-but-7147").hide();

  	});

	






$(window).load(function() {

  // The slider being synced must be initialized first

  $('.post-gallery-bot').flexslider({

    animation: "slide",

    controlNav: false,

    animationLoop: true,

    slideshow: false,

    itemWidth: 80,

    itemMargin: 10,

    asNavFor: '.post-gallery-top'

  });



  $('.post-gallery-top').flexslider({

    animation: "fade",

    controlNav: false,

    animationLoop: true,

    slideshow: false,

    	  prevText: "&lt;",

          nextText: "&gt;",

    sync: ".post-gallery-bot"

  });

});



});



</script>



<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://granadadigital.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/comment-reply.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/granadadigital.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/granadadigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-content/themes/flex-mag/js/scripts.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>
<script type='text/javascript' src='http://granadadigital.com/wp-includes/js/wp-embed.min.js?ver=f4d4bffec5ca38f521d852fd83f29dd6'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a>
				</div>
			</div><!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
</body>
</html>